Results 1 to 3 of 3

Thread: New Installation Forum

  1. #1
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    18

    Default New Installation Forum

    We've added a new install forum. Please use this for all install/setup related questions and disscussion. I've moved any previous threads there. We'll remove the redirects after a week or so.
    -kevin

  2. #2
    roby is offline Starter Member
    Join Date
    Sep 2005
    Posts
    1
    Rep Power
    9

    Default

    I installed Zimbra on FC4 so it doesn't work. How can I uninstall it?

  3. #3
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    Just run the ./install.sh -u scritp as 'su zimbra' and that will get rid of it.

    Why don't you post a new thread in the Installation forum describing your problems/thoughts and get some help? The guys here are very good and should be able to help you.

    Regards

    Bill

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation Failed
    By freit5 in forum Installation
    Replies: 2
    Last Post: 08-17-2006, 11:38 PM
  2. Installation fails on zimbra-store
    By wyleyrabbit in forum Installation
    Replies: 8
    Last Post: 01-15-2006, 08:19 AM
  3. Replies: 16
    Last Post: 01-05-2006, 09:55 AM
  4. Installation on FC3 under Xen
    By andreground in forum Installation
    Replies: 9
    Last Post: 11-14-2005, 10:29 AM
  5. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •