Results 1 to 2 of 2

Thread: Client login problem

  1. #1
    coolmanlg is offline New Member
    Join Date
    Dec 2006
    Posts
    3
    Rep Power
    8

    Default Client login problem

    I have got zimbra running now for about three months but today, only about three users can connect to zimbra. for the others, it just sits there after they enter their username and password.

    Any clue on whats going on pls?

    btw, how do I change the dns ip address?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,585
    Rep Power
    57

    Default

    Quote Originally Posted by coolmanlg View Post
    btw, how do I change the dns ip address?
    Have you already tried to do this?

    What has changed that's stopping your users from connecting? Have they tried clearing the browser cache?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem after change the Web mail client port number
    By eugeneewe in forum Installation
    Replies: 2
    Last Post: 07-19-2007, 06:27 PM
  2. problem while building perl
    By ravinder in forum Developers
    Replies: 7
    Last Post: 05-29-2006, 09:38 AM
  3. IMAP Login Problem
    By deckard in forum Users
    Replies: 2
    Last Post: 02-09-2006, 07:10 AM
  4. Zimbra M3-270 Admin login problem
    By phoenix in forum Administrators
    Replies: 0
    Last Post: 12-09-2005, 06:29 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •