Results 1 to 3 of 3

Thread: connection time out

  1. #1
    alimovz is offline Senior Member
    Join Date
    Nov 2006
    Posts
    52
    Rep Power
    8

    Default connection time out

    Code:
    Mar 12 15:47:41 oaxy postfix/qmgr[26022]: 9D732166CD9B: to=<room741@kaxy.com>, relay=none, delay=303788, status=deferred (delivery temporarily suspended: conversation with 127.0.0.1[127.0.0.1] timed out while sending end of data -- message may be sent more than once)
    Mar 12 15:47:41 oaxy postfix/qmgr[26022]: 9E7FAA7426C: to=<curtisculkin@kaxy.com>, relay=none, delay=303750, status=deferred (delivery temporarily suspended: conversation with 127.0.0.1[127.0.0.1] timed out while sending end of data -- message may be sent more than once)
    Mar 12 15:47:41 oaxy postfix/qmgr[26022]: 602261E6E1DF: to=<medicgamer@kaxy.com>, relay=none, delay=23860, status=deferred (delivery temporarily suspended: conversation with 127.0.0.1[127.0.0.1] timed out while sending end of data -- message may be sent more than once)
    Mar 12 15:47:41 oaxy postfix/qmgr[26022]: 9019BA7463F: to=<skaggsbruce@kaxy.com>, relay=none, delay=303720, status=deferred (delivery temporarily suspended: conversation with 127.0.0.1[127.0.0.1] timed out while sending end of data -- message may be sent more than once)
    This is what I get in my /var/log/mail.log

    What is it?

  2. #2
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Is your antispam/virus running?
    What does a zmcontrol status return?

  3. #3
    alimovz is offline Senior Member
    Join Date
    Nov 2006
    Posts
    52
    Rep Power
    8

    Default

    Everything is running fine. Status only says that zmlogger is not running.
    This error is not for all the messages though.

    I have to say that I after all the search that I have done I still have not found the answer to my question that has become global by now: How to turn off as/av without causing the "127.0.0.1 connection refused error". Crazy.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmprov mc default zimbraFeatureNotebookEnabled TRUE
    By nbhanji in forum Installation
    Replies: 11
    Last Post: 04-29-2008, 10:39 AM
  2. Documents fail to initialize
    By dgcarter in forum Installation
    Replies: 9
    Last Post: 12-18-2007, 12:44 AM
  3. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  4. Can not reach https://example.com:7017/zimbraAdmin
    By Max Ma in forum Installation
    Replies: 14
    Last Post: 03-31-2007, 09:14 AM
  5. SMTP SSL Problem
    By nexus in forum Installation
    Replies: 8
    Last Post: 03-15-2007, 07:26 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •