Results 1 to 2 of 2

Thread: Fresh Install 8.0.7 - Centos 6.5

  1. #1
    sharktech is offline New Member
    Join Date
    Mar 2014
    Posts
    5
    Rep Power
    1

    Default Fresh Install 8.0.7 - Centos 6.5

    Afternoon All

    i have completed a fresh install and everything went fine until it comes to starting zimbra. zmconfigd wont run.

    i can log into the admin console and can create users and log in as them. i havent tried routing mail yet.

    this is the log file from the reboot zimbra log - Pastebin.com

    Thanks in advance

  2. #2
    quanah is offline Zimbra Employee
    Join Date
    May 2007
    Location
    Zimbra
    Posts
    1,265
    Rep Power
    10

    Default

    your log shows zmconfigd is running just fine.
    Quanah Gibson-Mount
    Server Architect
    Zimbra, Inc
    --------------------
    Zimbra :: the leader in open source messaging and collaboration

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ZCS 8.0 Fresh install, no luck with Ubuntu or Centos
    By wdgonline in forum Installation
    Replies: 2
    Last Post: 09-26-2012, 11:22 PM
  2. Fresh install of NE still cant generate CSR
    By sel5150 in forum Installation
    Replies: 2
    Last Post: 08-13-2009, 05:30 AM
  3. Fresh Install of Zimbra
    By layer3guru in forum Administrators
    Replies: 1
    Last Post: 10-13-2008, 11:11 AM
  4. Fresh Install
    By Amin Kardan in forum Installation
    Replies: 3
    Last Post: 07-14-2008, 07:57 AM
  5. Fresh install, INVALID_PDU, can't log in
    By Campee in forum Installation
    Replies: 3
    Last Post: 12-08-2007, 12:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •