migrate 6.0.14_GA_2928.UBUNTU10_64 to the latest version.

Printable View