Hi, I installed zimbra on a test server and getting all services down on admin console only (zmcontrol status show all services running)

Here's my config:

Code:
zimbra@zimbra:/$ zmloggerhostmap
Zimbra Logger Service Hostname Map

---------------------    ---------------------
DNS Hostname             Zimbra Hostname
---------------------    ---------------------
zimbra                   zimbra
localhost.localdomain    localhost.localdomain
zimbra.domain.loc        zimbra.domain.loc
Code:
zimbra@zimbra:/$ cat /etc/resolv.conf
# Dynamic resolv.conf(5) file for glibc resolver(3) generated by resolvconf(8)
#     DO NOT EDIT THIS FILE BY HAND -- YOUR CHANGES WILL BE OVERWRITTEN
nameserver 192.168.60.1
search domain.loc
Code:
zimbra@zimbra:/$ cat /etc/resolv.conf
# Dynamic resolv.conf(5) file for glibc resolver(3) generated by resolvconf(8)
#     DO NOT EDIT THIS FILE BY HAND -- YOUR CHANGES WILL BE OVERWRITTEN
nameserver 192.168.60.1
search domain.loc
zimbra@zimbra:/$ cat /etc/hosts
127.0.0.1       localhost.localdomain   localhost
192.168.60.153  zimbra.domain.loc       zimbra

# The following lines are desirable for IPv6 capable hosts
::1     ip6-localhost ip6-loopback
fe00::0 ip6-localnet
ff00::0 ip6-mcastprefix
ff02::1 ip6-allnodes
ff02::2 ip6-allrouters
Code:
zimbra@zimbra:/$ netstat -an | grep :514
udp        0      0 0.0.0.0:514             0.0.0.0:*
udp6       0      0 :::514                  :::*
and the last... and the most annoying...

Code:
zimbra@zimbra:/$ crontab -l
no crontab for zimbra
How should i move??