Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: zmconfigd stopped - RedHat Enterprise Linux Server release 6.1 + Zimbra 8.0.0

  1. #11
    anatifaana is offline Intermediate Member
    Join Date
    Feb 2011
    Posts
    16
    Rep Power
    4

    Default

    Dear quanah,

    Thanks for your advise, now i have upgraded my Zimbra Mail Server from 8.0.0 to 8.0.4 GA .
    Now everything in fine and working smoothly

    Best regards

  2. #12
    quanah is offline Zimbra Employee
    Join Date
    May 2007
    Location
    Zimbra
    Posts
    1,185
    Rep Power
    9

    Default

    Glad to hear it!

    --Quanah
    Quanah Gibson-Mount
    Server Architect
    Zimbra, Inc
    --------------------
    Zimbra :: the leader in open source messaging and collaboration

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 9
    Last Post: 07-10-2009, 09:01 AM
  2. [SOLVED] Installing Zimbra on Redhat Enterprise 5
    By dave@whapham.net in forum Installation
    Replies: 4
    Last Post: 06-09-2008, 05:03 PM
  3. Replies: 6
    Last Post: 03-06-2008, 06:26 PM
  4. Redhat Enterprise Linux 5
    By w1nz in forum Installation
    Replies: 8
    Last Post: 04-23-2007, 09:28 AM
  5. SUSE Linux Enterprise Server 9 NAT Install HOWTO
    By LMStone in forum Installation
    Replies: 0
    Last Post: 11-03-2006, 02:31 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •