Results 1 to 2 of 2

Thread: Domain Name problem

  1. #1
    cguijarro is offline Starter Member
    Join Date
    Aug 2013
    Posts
    1
    Rep Power
    1

    Default Domain Name problem

    I'm trying to install zimbra network edition 8.0.4 Licensed in centos 6.4 64-bit, I realize the whole process of installation used and in the end, the domain that is registered is not correct, record the domain mail.cega.com.ec and the correct domain is cega.com.ec, the computer name is mail.cega.com.ec but that's not dominance, what is the problem? the account to be created are user@cega.com.ec, please urgent help

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    This post has been added to a thread that has nothing to do with your question. I'll move it to a new thread in the correct forum, please post questions in the correct forum otherwise they are likely to get overlooked.

    Quote Originally Posted by cguijarro View Post
    I'm trying to install zimbra network edition 8.0.4 Licensed in centos 6.4 64-bit, I realize the whole process of installation used and in the end, the domain that is registered is not correct, record the domain mail.cega.com.ec and the correct domain is cega.com.ec, the computer name is mail.cega.com.ec but that's not dominance, what is the problem?
    The problems is that you did not follow the instructions. During the installation you were asked if you wanted to change the domain name otherwise it would default to FQDN of your server, you obviously didn't change it at that point. You can either remove ZCS and install again with the correct domain name or rename the domain to the one you want, search the forums for details on how to do either of those.

    Quote Originally Posted by cguijarro View Post
    ... please urgent help
    These are Community Support forums and people answer when they have the time, if your question is 'urgent' then raise a support case or read the documentation or search the forums for an answer.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem with Alias Domain
    By plan9 in forum Administrators
    Replies: 2
    Last Post: 12-01-2010, 04:46 AM
  2. Domain Problem Help
    By benanthony in forum Administrators
    Replies: 1
    Last Post: 12-29-2007, 06:24 PM
  3. Domain name Problem
    By doudou in forum Installation
    Replies: 2
    Last Post: 11-14-2006, 12:27 AM
  4. Problem sending to particular Domain
    By tbullock in forum Administrators
    Replies: 2
    Last Post: 08-03-2006, 02:27 PM
  5. Domain Problem
    By csyperski in forum Administrators
    Replies: 9
    Last Post: 10-18-2005, 06:24 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •