Can I apply patch directly or should I go through 7.2.1,7.2.2, 7.2.3,7.2.4

Printable View