Results 1 to 4 of 4

Thread: Zimbra mail relay to specific user on exchange 2013

  1. #1
    Yougin66 is offline Junior Member
    Join Date
    Jun 2013
    Posts
    8
    Rep Power
    2

    Default Zimbra mail relay to specific user on exchange 2013

    how can we add an specific user mail relay to an existing Exchange mail account from zimbra in the same Domain.

    user@domain.de with no account on zimbra should be received by the Exchange Server.

    zimbra ist the Primary mail Server.

    we can send mails though the zimbra mailserver to all internal and external mail adresses, from the exchange.

    thx

    best regard

    yougin

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,566
    Rep Power
    57

    Default

    Quote Originally Posted by Yougin66 View Post
    how can we add an specific user mail relay to an existing Exchange mail account from zimbra in the same Domain.
    Have you read the wiki article on Split Domain (or the many forum threads)?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Yougin66 is offline Junior Member
    Join Date
    Jun 2013
    Posts
    8
    Rep Power
    2

    Default

    Quote Originally Posted by phoenix View Post
    Have you read the wiki article on Split Domain (or the many forum threads)?
    did you read my post?

    user@domain.de with no account on zimbra i dont want to use a licence

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,566
    Rep Power
    57

    Default

    Quote Originally Posted by Yougin66 View Post
    did you read my post?
    Of course I read your post, I read every post that's posted in these forums.

    Quote Originally Posted by Yougin66 View Post
    user@domain.de with no account on zimbra
    You don't need to post in Bold, I can read English perfectly well in normal text. That just tells me you don't have an account on the Zimbra server.

    Quote Originally Posted by Yougin66 View Post
    dont want to use a licence
    You didn't say that in your first post nor did you give any details of which version and release of ZCS is in use nor did you even mention the fact that this was an NE installation - how am I supposed to give you an answer when you've only told me part of the problem and no specific explanation of your configuration?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 1
    Last Post: 07-12-2013, 12:37 PM
  2. How to delete e-mail of a specific user
    By engrshuvo in forum Administrators
    Replies: 1
    Last Post: 05-13-2013, 07:33 AM
  3. Reject a specific attachment type for one specific user?
    By jtwyrrpirate in forum Administrators
    Replies: 0
    Last Post: 12-17-2012, 02:07 PM
  4. Replies: 5
    Last Post: 06-17-2011, 11:57 PM
  5. Replies: 5
    Last Post: 10-24-2010, 12:43 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •