Results 1 to 2 of 2

Thread: Errors Webmail

  1. #1
    Alisson Silva is offline Starter Member
    Join Date
    Aug 2013
    Posts
    1
    Rep Power
    2

    Default Errors Webmail

    Hi ..

    I Zimbra server 8.0.2 installed on my company and several error messages occur when using the Webmail. In some cases the answer emails the following error appears: "CSFE_SVC_ERROR method: SaveDraftRequest detail: HTTP response status 503 trace: request: isZmCsfeException: true" to also attach files have the following error occurred:
    "Service failure
    mothod: AjxSoapDoc.createFromXml: 2
    msg: Service failure
    details: contact your administrator (Invalidate SOAP PDU) "
    Through Outlook no errors occur.
    Any member had any similar case?

    Thank you.

  2. #2
    prashant's Avatar
    prashant is offline Zimbra Employee
    Join Date
    Jul 2007
    Posts
    343
    Rep Power
    8

    Default

    Please open bug at bugzilla.zimbra.com with repro steps, browser version, OS, exact zimbra version and soap trace(firebug).
    ~=Prashant=~

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 07-03-2012, 01:41 PM
  2. Replies: 0
    Last Post: 02-09-2011, 03:02 AM
  3. New ZCS 6.0 on Debian 5 Having Webmail '500' Errors
    By ndconsulting in forum Administrators
    Replies: 4
    Last Post: 09-14-2009, 12:12 PM
  4. [SOLVED] Webmail install (only webmail)
    By cetterra in forum Installation
    Replies: 1
    Last Post: 01-21-2009, 05:32 PM
  5. Timeout errors in webmail interface
    By russgalleywood in forum Installation
    Replies: 39
    Last Post: 07-01-2008, 07:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •