Results 1 to 5 of 5

Thread: problem to manage domain via web interface

  1. #1
    andreabizz is offline Junior Member
    Join Date
    Feb 2013
    Posts
    6
    Rep Power
    2

    Default problem to manage domain via web interface

    Hi all
    sorry for my english
    I install VMware Zimbra 8.0.2_GA_5569.FOSS on a ubuntu machine in a multi server configuration
    all it's ok but when i import more than 5000 accounts I can't edit a default domain via web browser
    Can anyone help me?

    thanks in advance

    Andrea

    dominio.jpg

  2. #2
    prashant's Avatar
    prashant is offline Zimbra Employee
    Join Date
    Jul 2007
    Posts
    343
    Rep Power
    7

    Default

    Please clear your browser cache and try again.
    ~=Prashant=~

  3. #3
    andreabizz is offline Junior Member
    Join Date
    Feb 2013
    Posts
    6
    Rep Power
    2

    Default

    Quote Originally Posted by prashant View Post
    Please clear your browser cache and try again.
    Hi,
    Thanks for your reply
    I clear my browser chache but the problem persist

    another ideas?

    thanks


    Andrea

  4. #4
    prashant's Avatar
    prashant is offline Zimbra Employee
    Join Date
    Jul 2007
    Posts
    343
    Rep Power
    7

    Default

    From your problem description, it seems that you want to change the default domain name. By default, Default domain name can not be edited. Workaround provided is as follows:
    Changing the Default Domain
    ~=Prashant=~

  5. #5
    andreabizz is offline Junior Member
    Join Date
    Feb 2013
    Posts
    6
    Rep Power
    2

    Default [solved]

    Hi,
    Thanks for the reply
    the problem is ther total amounts of accounts/alias/distribution list
    I resolve using zmlocalconfig -e zimbra_directory_max_search_result=20000

    I mark this tread as solved

    Bye

    Andrea

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Manage Mail Queues problem
    By mmadavejones in forum Installation
    Replies: 13
    Last Post: 06-29-2012, 04:26 PM
  2. Replies: 5
    Last Post: 03-02-2011, 10:52 PM
  3. How to Install Cert for Domain for Webmail Interface
    By the_griz in forum Administrators
    Replies: 0
    Last Post: 09-29-2008, 04:45 PM
  4. Problem with "manage mail queues"
    By devzero in forum Administrators
    Replies: 2
    Last Post: 04-07-2006, 11:41 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •