Results 1 to 1 of 1

Thread: Problem with SMTP

  1. #1
    sbala_kumar is offline Active Member
    Join Date
    Mar 2013
    Posts
    33
    Rep Power
    2

    Default Problem with SMTP

    Hi,

    I configured nagios to monitor CPU, memory, disk, POP, SMTP and IMAP in my Zimbra server. All options are working fine except for SMTP service which always shows "socket timeout after 10 seconds" for the past few days but during this time i am able to send and receive emails.

    Yesterday in some of the systems where mail is configured in MS outlook shows error while i do send and receive (attached screenshot). When i do send and receive again after some time it works fine. This issue does not happen for all the accounts and also doesn't occur all the time.

    Can someone guide me on how to proceed with this issue.

    Regards,
    Bala
    Attached Images Attached Images

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 2
    Last Post: 05-20-2013, 02:03 AM
  2. Replies: 0
    Last Post: 04-18-2013, 07:49 AM
  3. SMTP problem
    By yk11 in forum Administrators
    Replies: 3
    Last Post: 01-23-2008, 05:49 PM
  4. SMTP/TLS problem
    By chanck in forum Administrators
    Replies: 1
    Last Post: 05-31-2007, 01:13 AM
  5. SMTP SSL Problem
    By nexus in forum Installation
    Replies: 8
    Last Post: 03-15-2007, 07:26 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •