Results 1 to 3 of 3

Thread: upadate zimbra 8.0.2 to 8.0.3 - admin web access freeze loading...

  1. #1
    noname is offline Active Member
    Join Date
    Nov 2012
    Posts
    26
    Rep Power
    2

    Question upadate zimbra 8.0.2 to 8.0.3 - admin web access freeze loading...

    when update from 8.0.2 to 8.0.3 admin web access freeze loading.
    i don't have any problem before.
    any ideas hoe to fix it?

  2. #2
    noname is offline Active Member
    Join Date
    Nov 2012
    Posts
    26
    Rep Power
    2

    Default

    i solve this problem, the problem it was custom zimlet
    when remove manually this zimlet , i have access again the zimbra admin .
    i hope to help other people when it has the same problem.
    regards

  3. #3
    exitcomestothis is offline Junior Member
    Join Date
    Jun 2009
    Posts
    5
    Rep Power
    6

    Default

    I upgraded to 8.0.3 from 8.0.2 on a development system, and also was unable to log into the admin console. I could log into the webmail interface, and the system would send/receive email, but no admin console.

    Uninstalling my custom zimlet remedied this issue, and fortunately the zimlet vendor had an updated version of the zimlet available for 8.0.3.

    Everything now works flawlessly.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: 11-15-2010, 09:40 PM
  2. Zimbra Admin freeze on Loading
    By mauretto79 in forum Administrators
    Replies: 2
    Last Post: 02-01-2010, 04:13 AM
  3. Zimbra Admin freeze on Loading
    By mauretto79 in forum Installation
    Replies: 0
    Last Post: 02-01-2010, 03:26 AM
  4. Replies: 12
    Last Post: 09-10-2009, 09:56 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •