Results 1 to 3 of 3

Thread: Cannot attach file in WAN sometimes

  1. #1
    hansonekt is offline Starter Member
    Join Date
    Dec 2012
    Posts
    2
    Rep Power
    2

    Question Cannot attach file in WAN sometimes

    I have a problem in zimbra system deployment. Users in WANetwork sometimes cannot attach file into email althought the size is small < 1MB. The progress shows x% and then it stops. I use zimbra 7.1.0.
    Any ideas why this would happen?
    Thanks for your dicussion.
    Su

  2. #2
    hansonekt is offline Starter Member
    Join Date
    Dec 2012
    Posts
    2
    Rep Power
    2

    Default

    anyone gots this problem like me???? plz help!

  3. #3
    oooo is offline New Member
    Join Date
    Nov 2011
    Posts
    3
    Rep Power
    3

    Default

    Hi
    I have the some problem, i don't found the solution of this topic
    Some assist please
    Thanks

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Cannot attach file in messages
    By aelbaz in forum Administrators
    Replies: 0
    Last Post: 07-07-2011, 02:39 AM
  2. Cannot attach file from smb server
    By heiituaku in forum Administrators
    Replies: 1
    Last Post: 11-17-2008, 12:37 AM
  3. attach file to a new message
    By ragheb.adel in forum Zimlets
    Replies: 1
    Last Post: 09-23-2008, 05:56 AM
  4. Can't attach file
    By swu in forum Administrators
    Replies: 0
    Last Post: 09-03-2008, 09:02 AM
  5. Web UI File attach Fails
    By peterro in forum Installation
    Replies: 5
    Last Post: 12-20-2007, 06:09 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •