Hi all, i did a migration from zcs 7.2.1 CentOS 5 to CentOS 6. After resolving the issue of the change of machine I want to upgrade to version 8.0.1. When I run the installer package installs fine but I get an error when updating ldap: ldap.bak is empty.

I've looked through the forum and have seen people say that in this version of Zimbra should not see this error. I appreciate any help ..