Results 1 to 2 of 2

Thread: No stats after Instalation

  1. #1
    camaya2 is offline New Member
    Join Date
    Aug 2012
    Posts
    4
    Rep Power
    2

    Exclamation No stats after Instalation

    Hello,

    I just installed the collaboration edition of Zimbra 7.2.0 on a Centos 5_64.
    Everything goes well in the installation, but when i log in in the admin console, the stats

    StatZimbra.jpg

    I was searching in the forums and i found some solve issue regarding this, for example:

    "I then noticed the /var/log/zimbra-stats.log file was staying empty... after much digging, I found the /etc/syslog.conf file wasn't modified during the installation like it should to include zimbra-stats.log I backed up my /etc/syslog.conf file and then ran this as root:
    /opt/zimbra/bin/zmsyslogsetup"

    I try to do this, because several treads says this is the way to correct this issue, but in the folder /opt/zimbra/bin don't have the zmsyslogsetup.?

    Any idea why?

    Thanks!!!

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,568
    Rep Power
    57

    Default

    Quote Originally Posted by camaya2 View Post
    Any idea why?
    Wouldn't the simplest answer be to search for the file? What happens if you:

    Code:
    find /opt/zimbra -name zmsyslogsetup
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. help with my instalation, please
    By Carlos_Vidal in forum Installation
    Replies: 2
    Last Post: 06-24-2011, 08:09 PM
  2. new instalation
    By soury in forum Installation
    Replies: 12
    Last Post: 05-10-2010, 03:34 AM
  3. Instalation
    By kerneltsi in forum Installation
    Replies: 5
    Last Post: 03-17-2010, 01:00 PM
  4. instalation
    By mczueira in forum Installation
    Replies: 3
    Last Post: 04-02-2008, 12:33 PM
  5. Instalation in Red Hat
    By danny.sierra@omtech.net in forum Installation
    Replies: 6
    Last Post: 07-18-2007, 10:35 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •