Results 1 to 1 of 1

Thread: zimbra 7.2 zm mailstore is binding port but does not response any thing

  1. #1
    udomsak is offline Starter Member
    Join Date
    Jun 2012
    Posts
    1
    Rep Power
    3

    Default zimbra 7.2 zm mailstore is binding port but does not response any thing

    Hi I setup zimbra 7.2 + patch

    1 [ Zimbra LDAP ]

    => [ Zimbra mail Store ]
    => [ Zimbra mail Store ]

    all service are running but jetty ( http webclient ) does not run correctly , Jetty is binding port but it's does not response for anything. Any one have an idea about it ?

    zmmailboxd
    - running
    zmconfigd
    - running

    - spell service have some error ( not found pid ) this can effect with Zimbra http client ? ( jetty )





    I sure for proxy service is disable and zimbraReverseProxyLookupTarget: is TRUE

    attathment is zimbra mailstore config
    Attached Files Attached Files

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: 08-25-2011, 01:12 AM
  2. Replies: 0
    Last Post: 08-25-2011, 01:12 AM
  3. Replies: 16
    Last Post: 02-26-2009, 11:29 AM
  4. Binding zimbra ldap to a specific ip
    By carnold in forum Administrators
    Replies: 1
    Last Post: 11-08-2007, 01:06 PM
  5. Mailstore port
    By Vimm in forum Installation
    Replies: 8
    Last Post: 03-24-2007, 12:42 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •