Results 1 to 2 of 2

Thread: LDAP Invalid credentials

  1. #1
    biscayne is offline New Member
    Join Date
    Jun 2012
    Posts
    3
    Rep Power
    3

    Question LDAP Invalid credentials

    After a new Zimbra install (Ubuntu 10.04 LTS 64bit - Zimbra 7.2.0) I have a problem with bind:

    Failed to bind to LDAP server 192.168.17.210 as uid=zmposixroot,cn=appaccts,cn=zimbra : Invalid credentials

  2. #2
    biscayne is offline New Member
    Join Date
    Jun 2012
    Posts
    3
    Rep Power
    3

    Default

    No Samba integration, but Posixaccount installed, anyway, somehow ldap is different on the new installed Zimbra,
    zmposix and zmposixroot did not get created.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. LDAP: error code 49 - Invalid Credentials
    By abhiz in forum Administrators
    Replies: 3
    Last Post: 01-31-2011, 11:37 PM
  2. LDAP: error code 49 - Invalid Credentials
    By Cuenta in forum Administrators
    Replies: 11
    Last Post: 11-08-2010, 12:09 AM
  3. LDAP: error code 49 - Invalid Credentials
    By Cuenta in forum Installation
    Replies: 4
    Last Post: 11-05-2010, 04:14 AM
  4. LDAP Invalid Credentials on install
    By rory_d in forum Installation
    Replies: 1
    Last Post: 09-30-2005, 08:51 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •