Results 1 to 3 of 3

Thread: Reciver unable to recive mail From Zimbra

  1. #1
    xwings10 is offline Banned
    Join Date
    Apr 2012
    Posts
    3
    Rep Power
    0

    Default Reciver unable to recive mail From Zimbra

    Hi all i'm having a problem with sending some mail to certain mail address. some our user already sent the mail to recipient but the recipent didnt recive any mail from us. here is the log file.

    May 7 16:11:49 mail postfix/qmgr[5053]: C8D0B69817F: from=<client1@abc.com>, size=4471, nrcpt=1 (queue active)
    May 7 16:11:49 mail postfix/smtpd[26708]: disconnect from mail.abc.com[127.0.0.1]
    May 7 16:11:49 mail postfix/smtp[27095]: 172EF69816D: to=<user@super.com>, relay=127.0.0.1[127.0.0.1]:10024, delay=0.83, delays=0.33/0/0/0.49, dsn=2.0.0, status=sent (250 2.0.0 Ok, id=13509-11, from MTA([127.0.0.1]:10025): 250 2.0.0 Ok: queued as C8D0B69817F)
    May 7 16:11:49 mail postfix/qmgr[5053]: 172EF69816D: removed
    May 7 16:11:51 mail postfix/smtpd[27085]: connect from mail.abc.com[127.0.0.1]
    May 7 16:11:51 mail postfix/smtpd[27085]: 10B2569816D: client=mail.abc.com[127.0.0.1]
    May 7 16:11:51 mail postfix/cleanup[4744]: 10B2569816D: message-id=<EINSTEINkhqntKrUV0h00000a31@einstein.secure-xp.net>

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,506
    Rep Power
    57

    Default

    You haven't really given much information about this problem. Is it only one recipient with this problem, only one sender, which version and release of ZCS is installed, are you behind a mail proxy, what other errors do you see in the log files? The error log you've posted doesn't tell us much, what else is there?

    You should update your forum profile with the output of the following command (do not post the output in this thread):

    Code:
    zmcontrol -v
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    xwings10 is offline Banned
    Join Date
    Apr 2012
    Posts
    3
    Rep Power
    0

    Default

    Thanks for reply. the version i'm using Release 7.1.1_GA_3196.RHEL5_64_20110527011124 CentOS5_64 FOSS edition.. and i'm using mail proxy. can you tell me which log should i look into? thanks

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Renewing certificate failed zimbra 6
    By buddhikeg in forum Administrators
    Replies: 30
    Last Post: 04-28-2012, 07:28 PM
  2. Issues after upgrading from 6.0.10 to 7
    By rhorist in forum Administrators
    Replies: 8
    Last Post: 02-25-2011, 08:38 AM
  3. Replies: 20
    Last Post: 03-18-2008, 05:37 AM
  4. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 03:37 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •