Results 1 to 2 of 2

Thread: SSL port

  1. #1
    madunix is offline Senior Member
    Join Date
    Feb 2008
    Location
    Germany
    Posts
    65
    Rep Power
    7

    Default SSL port

    How can I enable SSL (pop3/smtp/imap) on my mail server? In the list of opening port I see only smtps and imaps...
    Not shown: 1667 closed ports
    PORT STATE SERVICE
    21/tcp open ftp
    22/tcp open ssh
    25/tcp open smtp
    53/tcp open domain
    80/tcp open http
    110/tcp open pop3
    111/tcp open rpcbind
    143/tcp open imap
    389/tcp open ldap
    465/tcp open smtps
    886/tcp open unknown
    993/tcp open imaps
    10000/tcp open snet-sensor-mgmt

  2. #2
    madunix is offline Senior Member
    Join Date
    Feb 2008
    Location
    Germany
    Posts
    65
    Rep Power
    7

    Default

    adjusted .. it works now.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: 03-04-2012, 11:48 PM
  2. Port forwarding SSL and Zimbra Mobile not working
    By ejittles in forum Zimbra Mobile
    Replies: 4
    Last Post: 12-30-2011, 08:26 PM
  3. Disable SSL on the Admin Port 7071
    By rasputin in forum Installation
    Replies: 2
    Last Post: 04-06-2008, 03:29 AM
  4. Error 256 on Installation
    By RuinExplorer in forum Installation
    Replies: 5
    Last Post: 10-19-2006, 09:19 AM
  5. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •