Results 1 to 2 of 2

Thread: after installation services crash

  1. #1
    Bashar is offline Junior Member
    Join Date
    Nov 2005
    Posts
    7
    Rep Power
    9

    Default after installation services crash

    I've installed zimbra and for some reason services crash and i have to zmcontrol restart to get them back online (suc has webserver)

    where is the log location I can check to identify the problem?

    running on redhat 6 64bit and zimbra 7

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,480
    Rep Power
    56

    Default

    Quote Originally Posted by Bashar View Post
    where is the log location I can check to identify the problem?
    Log Files - Zimbra :: Wiki
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 12:59 PM
  2. [SOLVED] Bind crash after Zimbra installation
    By druid in forum Installation
    Replies: 3
    Last Post: 10-04-2007, 12:34 AM
  3. Replies: 1
    Last Post: 02-17-2006, 07:59 PM
  4. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •