Results 1 to 2 of 2

Thread: zimbramon[3076]: 3076:err: Disk warning:

  1. #1
    Abstract is offline Starter Member
    Join Date
    Jan 2012
    Posts
    2
    Rep Power
    3

    Exclamation zimbramon[3076]: 3076:err: Disk warning:

    Hello guys,

    Recently, this warning comes from my e-mail address frequently.

    "Jan 6 01:10:47 posta zimbramon[3076]: 3076:err: Disk warning: posta.********.com: /boot on device /dev/sda1 at 90%"

    NOTE: I do not know Linux very well.

    Can someone help me with the linux commands?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by Abstract View Post
    Recently, this warning comes from my e-mail address frequently.

    "Jan 6 01:10:47 posta zimbramon[3076]: 3076:err: Disk warning: posta.********.com: /boot on device /dev/sda1 at 90%"
    That means that your disk is 90% fll, if it fills up you will have a serious problem.

    Quote Originally Posted by Abstract View Post
    Can someone help me with the linux commands?
    I'd suggest you search the forums (and the internet) for details on how to find out what is filling up your disk and how to remove files. If you're not sure about what you're doing I'd suggest you take a backup of your server before you remove any files.

    I guess you have the /opt/zimbra directory on this drive as well? If you have, that isn't a good idea - it should be installed on a separate drive.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Crashes every day
    By feiticeir0 in forum Administrators
    Replies: 10
    Last Post: 10-13-2011, 06:53 AM
  2. zmconfigd stopped - how to proceed?
    By billinvegas in forum Administrators
    Replies: 7
    Last Post: 07-16-2011, 09:47 PM
  3. Daily mail report always reports "No messages found"
    By McPringle in forum Installation
    Replies: 42
    Last Post: 06-13-2011, 08:57 AM
  4. Better disk usage warning?
    By bhwong in forum Administrators
    Replies: 5
    Last Post: 06-07-2011, 03:10 AM
  5. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •