Results 1 to 4 of 4

Thread: zmmailboxdctl is not running

  1. #1
    rakesraja is offline Active Member
    Join Date
    Dec 2011
    Posts
    34
    Rep Power
    3

    Default zmmailboxdctl is not running

    when i check the zimbra status its shows
    [zimbra@server.rajasekar root]$ zmcontrol status
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Stopped
    zmmailboxdctl is not running
    mta Running
    snmp Running
    spell Running
    stats Running

    help me to resolve

  2. #2
    ssatam is offline Zimbra Employee
    Join Date
    Jul 2010
    Posts
    9
    Rep Power
    5

    Default

    Any error message in mailbox.log and zmmailboxd.out?

  3. #3
    sumitparekh is offline Starter Member
    Join Date
    Aug 2013
    Posts
    1
    Rep Power
    1

    Lightbulb how to fix this error zmmailboxdctls not running

    [zimbra@server ~]# zmcontrol status
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Stopped
    zmmailboxdctl is not running
    mta Running
    snmp Running
    spell Running
    stats Running

    due to the http service is running on server so, please stop the service and do....
    [root@server ~]#service httpd stop
    [root@server ~]#services zimbra restart
    then, your error is fix.......................

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    Quote Originally Posted by sumitparekh View Post
    due to the http service is running on server so, please stop the service and do....
    It's good that you want to help but please don't resurrect threads that are almost two years old.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Unable to start all of the blackberry services
    By scasperson in forum Zimbra Connector for BlackBerry
    Replies: 8
    Last Post: 11-18-2011, 07:30 AM
  2. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  3. Can't seem to get global in BES
    By sdemeyer in forum Zimbra Connector for BlackBerry
    Replies: 12
    Last Post: 03-19-2008, 08:22 AM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •