Results 1 to 6 of 6

Thread: promlem changing logo banner in Zimbra NE

  1. #1
    wissem is offline Intermediate Member
    Join Date
    Mar 2011
    Posts
    23
    Rep Power
    4

    Default promlem changing logo banner in Zimbra NE

    Hello ,

    Attached you find the image of the interface that allows me to change logo banner in theme,
    but it does not work
    anyone know why does not work ??

    and thank you in advance
    Attached Images Attached Images
    • File Type: png c.png (13.1 KB, 22 views)

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    You should update your forum profile with the output of the following command (do not post the output in this thread):

    Code:
    zmcontrol -v
    Quote Originally Posted by wissem View Post
    but it does not work
    What does 'it does not work' actually mean, I can't tell what your problem is from that statement. What are the exact steps to reproduce the problem?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    wissem is offline Intermediate Member
    Join Date
    Mar 2011
    Posts
    23
    Rep Power
    4

    Default

    the problem that the logo banne does not change after choose other .
    Attached Images Attached Images

  4. #4
    wissem is offline Intermediate Member
    Join Date
    Mar 2011
    Posts
    23
    Rep Power
    4

    Default

    hello
    i wait your reply

  5. #5
    xeon is offline Advanced Member
    Join Date
    Oct 2008
    Posts
    212
    Rep Power
    6

    Default

    Did you clear the browser cache and reload page?

  6. #6
    wissem is offline Intermediate Member
    Join Date
    Mar 2011
    Posts
    23
    Rep Power
    4

    Default

    helo
    yes ,I clear the browser cache and reload page
    i use browser in other compute
    but does not work

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Mysql.server Does Not Start
    By carnold in forum Administrators
    Replies: 7
    Last Post: 01-16-2012, 07:13 AM
  2. What to clean on a Zimbra mail server?
    By tezarin in forum Administrators
    Replies: 11
    Last Post: 12-16-2011, 12:43 PM
  3. Zimbra 6 on Ubuntu 8.04 x64 reverting to IPv6
    By nimble7 in forum Installation
    Replies: 1
    Last Post: 11-30-2010, 12:03 AM
  4. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •