Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: IMAP emails with attachments slow to view

  1. #11
    jakesummers is offline Starter Member
    Join Date
    Jun 2009
    Posts
    2
    Rep Power
    5

    Default

    mail.inline_attachments and double click it until the value column changes to false.
    I'm using Thunderbird 2.0.0.21 and I'm having the same problem. I tried the above, but this didn't work. It's also tied to the View -> Display Attachments Inline option.

    Has anyone solved this problem? Did Trevor's solution work for other people?

  2. #12
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Welcome to the forums

    It would have been more appropriate to create a new thread as this one is two years old!

    Would you please let us know which version of ZCS you are running
    Code:
    su - zimbra
    zmcontrol -v

  3. #13
    jakesummers is offline Starter Member
    Join Date
    Jun 2009
    Posts
    2
    Rep Power
    5

    Default

    It would have been more appropriate to create a new thread as this one is two years old!
    Sorry about that, I don't normally post in newsgroups because I usually get the answer from a Google search.

    Would you please let us know which version of ZCS you are running
    Even more embarrassing, I didn't even realize ZCS was a product. I'm just using Thunderbird and in all my searching this thread was the closest I found to someone complaining about the same thing.

    I apologize and will continue my search in the appropriate places.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Open source version + regular MS Outlook access (IMAP)
    By midair77 in forum Installation
    Replies: 1
    Last Post: 07-07-2007, 05:31 PM
  2. Replies: 11
    Last Post: 09-13-2006, 07:40 PM
  3. Replies: 2
    Last Post: 05-20-2006, 09:34 PM
  4. Replies: 1
    Last Post: 04-08-2006, 06:32 AM
  5. Error on IMAP - Tomcat crashes!
    By rodrigoccurvo in forum Administrators
    Replies: 5
    Last Post: 11-30-2005, 07:14 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •