Results 1 to 3 of 3

Thread: Zimbra Logger Service starting faild

  1. #1
    kirtan is offline Senior Member
    Join Date
    Aug 2010
    Posts
    65
    Rep Power
    4

    Question Zimbra Logger Service starting faild

    Hi Friends,

    My Network Edition Zimbra Mail server Logger service starting fails .
    and second problem is Zimbra-stats file size around 8GB how change
    it because my mail server disk is full.

    Please give me any right solution.

    Thanks & Regards
    Kirtan Patel
    9879612550

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Quote Originally Posted by kirtan View Post
    My Network Edition Zimbra Mail server Logger service starting fails .
    You need to look in the log files to see what the actual error is. Telling us that a 'service fails to star' isn't actually of much use when trying to give you any advice about a problem, you need to provide some details about the problem.

    Quote Originally Posted by kirtan View Post
    and second problem is Zimbra-stats file size around 8GB how change
    it because my mail server disk is full.
    Why do you have your /opt/zimbra folder on your root partition(?) or why is it on a HD that has so little space that it brings your server down? You need to remove some files from your HD then try to recover from this problem. Is this the cause of your problem mentioned above?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    kirtan is offline Senior Member
    Join Date
    Aug 2010
    Posts
    65
    Rep Power
    4

    Default

    Hi Bill

    Thanks for reply can you tell me which log file i check for zimbra logger failed
    because of here lots of logs file and its size is very big

    please reply

    Thanks
    Kirtan

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 03:31 AM
  2. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  3. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  4. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •