Results 1 to 1 of 1

Thread: Quota usage is not displayed after migration/upgrade

  1. #1
    morozovvs is offline Junior Member
    Join Date
    Apr 2010
    Posts
    7
    Rep Power
    4

    Default Quota usage is not displayed after migration/upgrade

    After moving ZCS from debian to ubuntu and upgrade from 6.0.1 to 6.0.12 i can't display quota usage by users in administration console and with `zmprov gqu server` - it only displayed for users created after migration. Quota usage by old users is available in user's web ui, imap and using zmmailbox.
    How can i fix this? I can't find any difference in configuation of old and new users. May be there some mysql or ldap wasn't recreated or some files are missing.
    Last edited by morozovvs; 10-03-2011 at 11:58 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. quota functionality and deferred queue
    By jbrowne in forum Administrators
    Replies: 5
    Last Post: 11-05-2010, 09:47 AM
  2. server statistics for disk usage
    By melody in forum Administrators
    Replies: 2
    Last Post: 03-27-2008, 06:28 AM
  3. Bounce message on Over Quota
    By lleahu in forum Administrators
    Replies: 3
    Last Post: 02-20-2008, 05:08 AM
  4. [SOLVED] Export users, last login, cos and quota
    By NOZIL in forum Administrators
    Replies: 2
    Last Post: 10-16-2007, 07:39 PM
  5. Replies: 1
    Last Post: 10-05-2007, 07:13 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •