Results 1 to 2 of 2

Thread: Zimbra Disk stats

  1. #1
    egyptiantech is offline Junior Member
    Join Date
    Jun 2011
    Posts
    5
    Rep Power
    4

    Default Zimbra Disk stats

    Hi everyone,
    I searched for this issue a bit but did not find a problem/answer similar to mine, so sorry if this has been answered before:

    I'm running a Zimbra 7 network edition server on a Suse 11 64-bit host. The other day, I added a volume to the server to pull off some old email as a secondary store, but I ended up not going through with the plan as I eventually just resized the volume mounted in /opt/zimbra.



    Problem/Issue: When I log into zimbra administration, the volume that I created (and then removed) as well as 2 different optical disks that are no longer mounted are still showing up in the disk stats.

    1. Should I be concerned that these aren't being updated
    2. How do I remove them from the view?

  2. #2
    soba@ukw.edu.pl is offline Special Member
    Join Date
    Jul 2011
    Posts
    146
    Rep Power
    3

    Default

    Quote Originally Posted by egyptiantech View Post
    Hi everyone,
    I searched for this issue a bit but did not find a problem/answer similar to mine, so sorry if this has been answered before:

    I'm running a Zimbra 7 network edition server on a Suse 11 64-bit host. The other day, I added a volume to the server to pull off some old email as a secondary store, but I ended up not going through with the plan as I eventually just resized the volume mounted in /opt/zimbra.



    Problem/Issue: When I log into zimbra administration, the volume that I created (and then removed) as well as 2 different optical disks that are no longer mounted are still showing up in the disk stats.

    1. Should I be concerned that these aren't being updated
    2. How do I remove them from the view?
    yes - I have the same problem in SLES 11 SP1.

    I deleted temporary /disc and i still have this drive in zimbra stats In my opinion this value is stored on sql databases.
    Last edited by soba@ukw.edu.pl; 09-25-2011 at 12:13 PM.
    # ZCS 7.1.3 SLES11 SP1

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 12
    Last Post: 03-23-2011, 09:39 PM
  2. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  4. Replies: 8
    Last Post: 02-27-2007, 04:10 AM
  5. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 10:39 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •