Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16

Thread: Getting very hacked off with Zimbra

  1. #11
    dave_kempe is offline Partner (VAR/HSP)
    Join Date
    Sep 2005
    Location
    Sydney, Australia
    Posts
    291
    Rep Power
    9

    Default

    hopefully we get the corrupted tar archive bug in this patch too.
    http://www.solutionsfirst.com.au/hosting/zimbra/
    Australia's premier Zimbra Hosting Partner
    Resellers wanted!

  2. #12
    Guest is offline Trained Alumni
    Join Date
    May 2009
    Posts
    32
    Rep Power
    5

    Default

    Well after 24hours after installing the patch I can confirm, so far, no crashes..

    Now I can start working on all the other little oddities with Zimbra...

    Thank you for the patch.

  3. #13
    Guest is offline Trained Alumni
    Join Date
    May 2009
    Posts
    32
    Rep Power
    5

    Default

    well nearly a week on and no crashes


  4. #14
    soba@ukw.edu.pl is offline Special Member
    Join Date
    Jul 2011
    Posts
    146
    Rep Power
    3

    Default

    P1 works fine. ;-)
    # ZCS 7.1.3 SLES11 SP1

  5. #15
    heynderickxj is offline New Member
    Join Date
    Mar 2009
    Posts
    3
    Rep Power
    6

    Default Super thanks!

    Quote Originally Posted by brian View Post
    7.1.2_P1 should be released in the next few days. You can private message me for an early access release if you are having the IMAP deadlock issues.
    Brian, thanks for the patch! We've been crash free for nearly a week now, and our evenings and last weekend were the best in a month. It's great to be back to having a stable Zimbra server.

  6. #16
    brian is offline Project Contributor
    Join Date
    Jul 2006
    Posts
    623
    Rep Power
    9

    Default

    glad to hear your server is once again stable.
    Bugzilla - Wiki - Downloads - Before posting... Search!

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Admin Interface issue
    By Jack_Redington in forum Administrators
    Replies: 9
    Last Post: 08-04-2012, 04:51 AM
  2. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •