Results 1 to 3 of 3

Thread: software raid on zimbra

  1. #1
    parul is offline New Member
    Join Date
    Sep 2011
    Posts
    3
    Rep Power
    3

    Default software raid on zimbra

    Hey,

    I have recently installed Turnkey Zimbra on my office server. We have around 25-50 users. For safety purpose, we want to install a software RAID (VIA) on Zimbra, but I am unable to find any proper guide to it. Please help. I am not sure which partitions are to be kept on RAID..

    Thanks.

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,499
    Rep Power
    56

    Default

    Quote Originally Posted by parul View Post
    I have recently installed Turnkey Zimbra on my office server. We have around 25-50 users.
    Turnkey Appliance is nothing to do with these forums, it's not produced by Zimbra and not supported by the forums, perhaps you'd be better asking in the forums for the Turnkey Appliance (or a Ubuntu forum as I seem to remember that the underlying o/s).

    Quote Originally Posted by parul View Post
    For safety purpose, we want to install a software RAID (VIA) on Zimbra, but I am unable to find any proper guide to it. Please help. I am not sure which partitions are to be kept on RAID.
    It's impossible to give you any advice as you've not mentioned what hardware you have installed.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    parul is offline New Member
    Join Date
    Sep 2011
    Posts
    3
    Rep Power
    3

    Default

    Quote Originally Posted by phoenix View Post
    It's impossible to give you any advice as you've not mentioned what hardware you have installed.
    Thanks Bill for your reply. My current H/W spec is the following:

    Intel(R) Pentium(R) Dual CPU @ 2.20GHz
    RAM-3GB
    HDD-2X250GB

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 12
    Last Post: 03-23-2011, 09:39 PM
  2. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  3. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •