Results 1 to 4 of 4

Thread: reply-to field in compose e-mail window

  1. #1
    soba@ukw.edu.pl is offline Special Member
    Join Date
    Jul 2011
    Posts
    146
    Rep Power
    3

    Default reply-to field in compose e-mail window

    I-ts posible in zibra?
    # ZCS 7.1.3 SLES11 SP1

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by soba@ukw.edu.pl View Post
    I-ts posible .....
    Your question is somewhat obtuse, what exactly do you mean? There is a "To" field in the compose window and it's automatically filled in when you highlight a message and hit Reply.

    Quote Originally Posted by soba@ukw.edu.pl View Post
    .....in zibra?
    I guess you mean in Zimbra?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    soba@ukw.edu.pl is offline Special Member
    Join Date
    Jul 2011
    Posts
    146
    Rep Power
    3

    Default

    Quote Originally Posted by phoenix View Post
    Your question is somewhat obtuse, what exactly do you mean? There is a "To" field in the compose window and it's automatically filled in when you highlight a message and hit Reply.

    I guess you mean in Zimbra?
    It's sinple.

    I want change / add FIELD (header) reply-to from compose mail window. I know, I can add this value in user setup page (user account), but my users ask me about full editable reply-to field from compose mail window (like thunderbird or outloock).
    # ZCS 7.1.3 SLES11 SP1

  4. #4
    soba@ukw.edu.pl is offline Special Member
    Join Date
    Jul 2011
    Posts
    146
    Rep Power
    3

    Default

    replyto - screen
    # ZCS 7.1.3 SLES11 SP1

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 8
    Last Post: 04-10-2011, 09:14 AM
  2. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  3. Problem with Postfix and MTA
    By ZMilton in forum Administrators
    Replies: 16
    Last Post: 04-16-2008, 06:47 AM
  4. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  5. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •