Results 1 to 3 of 3

Thread: Migrated Zimbra 6.0.4 to 7.1.2 list of users now can not send

  1. #1
    wpudy is offline Starter Member
    Join Date
    Sep 2011
    Posts
    2
    Rep Power
    3

    Default Migrated Zimbra 6.0.4 to 7.1.2 list of users now can not send

    The weekend we moved Zimbra 6.0.4 to 7.1.2. The only problem we encountered was on the list of users when they send messages to all users (1300 users) now tells us not send error and we can only send a list of users young as 100 to 200 users. This is how I can solve?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    I'll move this post to a separate thread as the thread you posted in has nothing to do with your question. You should first search the forums for an answer to your question, you'll find the answer there.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    wpudy is offline Starter Member
    Join Date
    Sep 2011
    Posts
    2
    Rep Power
    3

    Default

    Ok...

    Thanks

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Updating Spamassassin In ZCS 7.1.2
    By LMStone in forum Administrators
    Replies: 7
    Last Post: 05-19-2013, 08:09 AM
  2. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  3. Cleanup after many upgrades
    By tobru in forum Installation
    Replies: 1
    Last Post: 12-23-2007, 09:21 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •