Results 1 to 2 of 2

Thread: ZMZTOZMIG and Export Issue

  1. #1
    AutootuA's Avatar
    AutootuA is offline Senior Member
    Join Date
    Aug 2007
    Location
    Nashville, GA
    Posts
    72
    Rep Power
    7

    Default ZMZTOZMIG and Export Issue

    I am moving user accounts from our 32bit install to the new 64bit install. I have an account that just will not pull over correctly. When I first tried zmztozmig, it copied the directory structure correctly for the Inbox but not all of the emails. If I try to use the export feature for that user account I'm still missing emails.

    Has anyone ran into this problem before?
    Version 7.1.2_GA_3268.NETWORK

  2. #2
    padraig's Avatar
    padraig is offline Elite Member
    Join Date
    Jul 2006
    Location
    ireland
    Posts
    388
    Rep Power
    8

    Default

    ZMZTOZMIG seems very buggy we logged a number of ZMZTOZMIG issues e.g.
    https://bugzilla.zimbra.com/show_bug.cgi?id=75803 but zimbra fail to acknowledge any issues

    Older versions worked better but was missing features:
    https://bugzilla.zimbra.com/show_bug.cgi?id=49238
    https://bugzilla.zimbra.com/show_bug.cgi?id=49239

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmztozmig: sharing, feedback and help
    By bhwong in forum Administrators
    Replies: 1
    Last Post: 12-29-2010, 02:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •