Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 25

Thread: Migration questions FOSS 7.0.1 from Ubu 8.04 x64 to Ubu 10.04 x64

  1. #11
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    A search of the forums for the errors would give you the solution: site:zimbra.com +"java.io.IOException: error=13, Permission denied" - Yahoo! Search Results
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  2. #12
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    Morning phoenix,

    thank you for your fast reply. What I just saw is a really stupid mistake on my side. Have a look at my post #7 where I tried to install patch zcs-patch-6.0.13_GA_2925.

    This won't work if I use zimbra 7.1.1.... :-/
    I just downloaded the right patch and so I will try to install it right now.

    Michael

  3. #13
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    It's me again.

    I just installed the patch 7.1.1 rerun the fixmpermissions script.
    So here we go, this is what I get now.


    (This is from rsyslog *.* /var/log/allmessages)

    Code:
    Jul 13 09:45:01 mail CRON[27023]: pam_unix(cron:session): session opened for user zimbra by (uid=0)
    Jul 13 09:45:01 mail CRON[27022]: pam_unix(cron:session): session opened for user root by (uid=0)
    Jul 13 09:45:01 mail CRON[27024]: (root) CMD (command -v debian-sa1 > /dev/null && debian-sa1 1 1)
    Jul 13 09:45:01 mail CRON[27025]: (zimbra) CMD (/opt/zimbra/libexec/zmcheckduplicatemysqld -e > /dev/null 2>&1)
    Jul 13 09:45:01 mail CRON[27022]: pam_unix(cron:session): session closed for user root
    Jul 13 09:45:01 mail CRON[27023]: pam_unix(cron:session): session closed for user zimbra
    Jul 13 09:45:02 mail zimbramon[27028]: 27028:info: Starting services initiated by zmcontrol
    Jul 13 09:45:02 mail sudo:   zimbra : TTY=pts/1 ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmslapd -l LOCAL0 -u zimbra -h ldap://mail.ahrensgmbh.de:389 ldapi:/// -F /opt/zimbra/data/ldap/config
    Jul 13 09:45:02 mail slapd[27073]: @(#) $OpenLDAP: slapd 2.4.25 (Apr 11 2011 15:08:56) $#012#011root@zre-ubuntu10-64:/home/build/p4/HELIX/ThirdParty/openldap/openldap-2.4.25.4z/servers/slapd
    Jul 13 09:45:03 mail slapd[27074]: slapd starting
    Jul 13 09:45:10 mail zimbramon[27028]: 27028:info: Starting zmconfigd via zmcontrol
    Jul 13 09:45:17 zmconfigd CRITICAL [27208-MainThread-3] zmconfigd started on mail.ahrensgmbh.de with loglevel=3 pid=27208
    Jul 13 09:45:21 mail slapd[27074]: connection_read(13): no connection!
    Jul 13 09:45:50 mail slapd[27074]: last message repeated 9 times
    Jul 13 09:45:50 mail zimbramon[27028]: 27028:info: Starting logger via zmcontrol
    Jul 13 09:45:53 mail zimbramon[27028]: 27028:info: Starting mailbox via zmcontrol

    Code:
    Jul 13 09:45:55 mail sudo:   zimbra : TTY=pts/1 ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmailboxdmgr status
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: status requested
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: stale pid 22080 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: assuming no other instance is running
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: stale pid 19832 found in /opt/zimbra/log/zmmailboxd.pid: No such process
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: assuming no other instance is running
    Jul 13 09:45:55 mail zmmailboxdmgr[28063]: no manager process is running
    Jul 13 09:45:55 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmailboxdmgr start -Dfile.encoding=UTF-8 -server -Djava.awt.headless=true -Dsun.net.inetaddr.ttl=60 -XX:+UseConcMarkSweepGC -XX:PermSize=128m -XX:MaxPermSize=128m -XX:SoftRefLRUPolicyMSPerMB=1 -verbose:gc -XX:+PrintGCDetails -XX:+PrintGCTimeStamps -XX:+PrintGCApplicationStoppedTime -XX:-OmitStackTraceInFastThrow -Xss256k -Xms3194m -Xmx3194m -Xmn798m
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: start requested
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: checking if another instance of manager is already running
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: stale pid 22080 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: assuming no other instance is running
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: stale pid 19832 found in /opt/zimbra/log/zmmailboxd.pid: No such process
    Jul 13 09:45:55 mail zmmailboxdmgr[28073]: assuming no other instance is running
    Jul 13 09:45:55 mail zmmailboxdmgr[28074]: wrote manager pid 28074 to /opt/zimbra/log/zmmailboxd_manager.pid
    Jul 13 09:45:55 mail zmmailboxdmgr[28074]: manager started mailboxd/JVM with pid 28075
    Jul 13 09:45:55 mail zmmailboxdmgr[28075]: wrote java pid 28075 to /opt/zimbra/log/zmmailboxd_java.pid
    Jul 13 09:45:55 mail zimbramon[27028]: 27028:info: Starting antispam via zmcontrol
    Jul 13 09:45:55 mail amavis[28108]: starting.  /opt/zimbra/amavisd/sbin/amavisd at mail.ahrensgmbh.de amavisd-new-2.6.4 (20090625), Unicode aware, LC_ALL="C", LANG="C"
    Jul 13 09:45:55 mail amavis[28108]: user=1001, EUID: 1001 (1001);  group=, EGID: 1001 4 5 1001 1002 (1001 4 5 1001 1002)
    Jul 13 09:45:55 mail amavis[28108]: Perl version               5.010001
    Jul 13 09:45:55 mail zmmailboxdmgr[28074]: manager woke up from wait on mailboxd/JVM with pid 28075
    Jul 13 09:45:55 mail zmmailboxdmgr[28074]: manager started mailboxd/JVM with pid 28116
    Jul 13 09:45:55 mail zmmailboxdmgr[28116]: wrote java pid 28116 to /opt/zimbra/log/zmmailboxd_java.pid
    Jul 13 09:45:55 mail amavis[28108]: SpamControl: init_pre_chroot on SpamAssassin done
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: Process Backgrounded
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: 2011/07/13-09:45:55 Amavis (type Net::Server::PreForkSimple) starting! pid(28130)
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: Using default listen value of 128
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: Binding to UNIX socket file /opt/zimbra/data/amavisd/amavisd.sock using SOCK_STREAM
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: Binding to TCP port 10024 on host 127.0.0.1
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: Group Not Defined.  Defaulting to EGID '1001 4 5 1001 1002'
    Jul 13 09:45:55 mail amavis[28130]: Net::Server: User Not Defined.  Defaulting to EUID '1001'

    Code:
    Jul 13 09:46:01 mail zimbramon[27028]: 27028:info: Starting snmp via zmcontrol
    Jul 13 09:46:01 mail zimbramon[27028]: 27028:info: Starting spell via zmcontrol
    Jul 13 09:46:01 mail zimbramon[27028]: 27028:info: Starting mta via zmcontrol
    Jul 13 09:46:01 mail sudo:   zimbra : TTY=pts/1 ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmtastatus
    Jul 13 09:46:01 mail CRON[28268]: pam_unix(cron:session): session opened for user zimbra by (uid=0)
    Jul 13 09:46:01 mail CRON[28270]: (zimbra) CMD (/opt/zimbra/libexec/zmstatuslog > /dev/null 2>&1)
    Jul 13 09:46:02 mail sudo:   zimbra : TTY=pts/1 ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/postfix/sbin/postalias /etc/aliases
    Jul 13 09:46:02 mail sudo:   zimbra : TTY=pts/1 ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/postfix/sbin/postfix start norewrite
    Jul 13 09:46:02 mail postfix/postfix-script[28432]: warning: not owned by root: /opt/zimbra/postfix-2.7.4.2z/conf/main.cf
    Jul 13 09:46:02 mail postfix/postfix-script[28433]: warning: not owned by root: /opt/zimbra/postfix-2.7.4.2z/conf/master.cf
    Jul 13 09:46:02 mail postfix/postfix-script[28434]: warning: not owned by root: /opt/zimbra/postfix-2.7.4.2z/conf/master.cf.in
    Jul 13 09:46:02 mail postfix/postfix-script[28450]: starting the Postfix mail system
    Jul 13 09:46:02 mail postfix/master[28451]: daemon started -- version 2.7.4, configuration /opt/zimbra/postfix-2.7.4.2z/conf
    Jul 13 09:46:02 mail saslauthd: auth_zimbra_init: zimbra_cert_check is off!
    Jul 13 09:46:02 mail saslauthd: auth_zimbra_init: 1 auth urls initialized for round-robin
    Jul 13 09:46:02 mail saslauthd[28459]: detach_tty      : master pid is: 28459
    Jul 13 09:46:02 mail saslauthd[28459]: ipc_init        : listening on socket: /opt/zimbra/cyrus-sasl-2.1.23.3z/state/mux
    Jul 13 09:46:02 mail zimbramon[27028]: 27028:info: Starting stats via zmcontrol
    Jul 13 09:46:06 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmstat-fd
    Jul 13 09:46:09 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmailboxdmgr status
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: status requested
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: stale pid 28074 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: assuming no other instance is running
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: stale pid 19832 found in /opt/zimbra/log/zmmailboxd.pid: No such process
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: assuming no other instance is running
    Jul 13 09:46:09 mail zmmailboxdmgr[29176]: no manager process is running
    Jul 13 09:46:09 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmtastatus
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: antispam: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: antivirus: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: ldap: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: logger: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: mailbox: Stopped
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: mta: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: snmp: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: spell: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: stats: Running
    Jul 13 09:46:12 mail zimbramon[28271]: 28271:info: 2011-07-13 09:46:01, STATUS: mail.ahrensgmbh.de: zmconfigd: Running

  4. #14
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    Code:
    Jul 13 09:46:26 zmconfigd CRITICAL [27208-MainThread-3] Tracking service antispam
    Jul 13 09:46:26 zmconfigd CRITICAL [27208-MainThread-3] Tracking service antivirus
    Jul 13 09:46:26 zmconfigd CRITICAL [27208-MainThread-3] Tracking service ldap
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service logger
    Jul 13 09:46:27 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmailboxdmgr status
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: status requested
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: stale pid 28074 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: assuming no other instance is running
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: stale pid 19832 found in /opt/zimbra/log/zmmailboxd.pid: No such process
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: assuming no other instance is running
    Jul 13 09:46:27 mail zmmailboxdmgr[29354]: no manager process is running
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service mailbox
    Jul 13 09:46:27 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmailboxdmgr status
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: status requested
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: stale pid 28074 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: assuming no other instance is running
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: stale pid 19832 found in /opt/zimbra/log/zmmailboxd.pid: No such process
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: assuming no other instance is running
    Jul 13 09:46:27 mail zmmailboxdmgr[29361]: no manager process is running
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service mailboxd
    Jul 13 09:46:27 mail sudo:   zimbra : TTY=unknown ; PWD=/opt/zimbra ; USER=root ; COMMAND=/opt/zimbra/libexec/zmmtastatus
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service mta
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service sasl
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service snmp
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service spell
    Jul 13 09:46:27 zmconfigd CRITICAL [27208-MainThread-3] Tracking service stats



    Again, there is no webserver running:

    Code:
    root@mail:/admin/zcs-7.1.1_GA_3196.UBUNTU10_64.20110527011124#
    root@mail:/admin/zcs-7.1.1_GA_3196.UBUNTU10_64.20110527011124# netstat -tulpen
    Active Internet connections (only servers)
    Proto Recv-Q Send-Q Local Address           Foreign Address         State       User       Inode       PID/Program name
    tcp        0      0 0.0.0.0:7780            0.0.0.0:*               LISTEN      1001       272053      28204/httpd
    tcp        0      0 212.60.139.242:389      0.0.0.0:*               LISTEN      0          262026      27074/slapd
    tcp        0      0 127.0.0.1:10663         0.0.0.0:*               LISTEN      1001       271844      28038/zmlogger: zmr
    tcp        0      0 127.0.0.1:10024         0.0.0.0:*               LISTEN      1001       271948      28130/amavisd (mast
    tcp        0      0 127.0.0.1:10025         0.0.0.0:*               LISTEN      0          272507      28451/master
    tcp        0      0 127.0.0.1:7306          0.0.0.0:*               LISTEN      1001       271839      28014/mysqld
    tcp        0      0 0.0.0.0:587             0.0.0.0:*               LISTEN      0          272386      28451/master
    tcp        0      0 127.0.0.1:3310          0.0.0.0:*               LISTEN      1001       272028      28184/clamd
    tcp        0      0 0.0.0.0:465             0.0.0.0:*               LISTEN      0          272381      28451/master
    tcp        0      0 0.0.0.0:22              0.0.0.0:*               LISTEN      0          3217        673/sshd
    tcp        0      0 0.0.0.0:25              0.0.0.0:*               LISTEN      0          272376      28451/master
    tcp6       0      0 127.0.0.1:7171          :::*                    LISTEN      1001       271524      27208/java
    tcp6       0      0 :::22                   :::*                    LISTEN      0          3219        673/sshd
    udp        0      0 0.0.0.0:514             0.0.0.0:*                           0          230261      16199/rsyslogd
    udp6       0      0 :::514                  :::*                                0          230262      16199/rsyslogd
    udp6       0      0 :::45041                :::*                                1001       262186      27208/java
    root@mail:/admin/zcs-7.1.1_GA_3196.UBUNTU10_64.20110527011124#
    root@mail:/admin/zcs-7.1.1_GA_3196.UBUNTU10_64.20110527011124#


    Am I missing something more stupidity of me?
    Any help very appreciated! :-)

    Michael

  5. #15
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    Sorry to annoy you with my postings all day long, but I need you and your help! :-)
    I don't get this stuff to work on my own and this is our production mail server. I think the backup mx must hold a few thousand of emails already... :-)

    Regards,
    Michael

  6. #16
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    It's me again, sorry.
    In the meantime I tried my best to achieve something but I had no luck.

    What can I do?
    Please help!

    Michael

  7. #17
    Cine.ZxCommunity's Avatar
    Cine.ZxCommunity is offline Senior Member
    Join Date
    Jul 2011
    Posts
    55
    Rep Power
    3

    Default

    Hi!

    First of all, I suggest you to narrow down the logs you post to those on /opt/zimbra/logs/mailbox.log and to use Pastebin (pastebin.com) giving us the link to them to avoid having to split your logs between posts.

    As for your problem, try to run the following command as the zimbra user to see if your LDAP works correctly:
    Code:
    ldapsearch -x -D `zmlocalconfig -m nokey -s zimbra_ldap_userdn` -w `zmlocalconfig -m nokey -s zimbra_ldap_password` -h `hostname -f`
    It should dump your complete LDAP tree.. If it doesn't, please post the error it returns (no need to post the full output if the command works).

  8. #18
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    Hi Cine.ZxCommunity and thank you so much for your reply.
    Of course it was my fault not using pastebin, so please give me a chance to do it better next time I have to paste huge text's. :-/

    So when running the command you gave me the result is:

    Code:
    zimbra@mail:~$
    zimbra@mail:~$ ldapsearch -x -D `zmlocalconfig -m nokey -s zimbra_ldap_userdn` -w `zmlocalconfig -m nokey -s password123` -h `hostname -f`
    Warning: null valued key 'password123'
    ldap_sasl_bind(SIMPLE): Can't contact LDAP server (-1)
    zimbra@mail:~$
    zimbra@mail:~$


    Looking at netstat, it tells me that the ldap server runs on the public ip address, not on localhost 127.0.0.1:

    Code:
    root@mail:/opt/zimbra/conf# netstat -tulpen
    Active Internet connections (only servers)
    Proto Recv-Q Send-Q Local Address           Foreign Address         State       User       Inode       PID/Program name
    tcp        0      0 212.60.139.242:389      0.0.0.0:*               LISTEN      0          362250      5211/slapd


    Trying it on the public ip adress:
    Code:
    zimbra@mail:~$
    zimbra@mail:~$ ldapsearch -x -D 'zmlocalconfig -m nokey -s zimbra_ldap_userdn' -w 'zmlocalconfig -m nokey -s password123' -h '212.60.139.242'
    ldap_bind: Invalid DN syntax (34)
            additional info: invalid DN
    zimbra@mail:~$

    Is it okay that the ldap server is not on 127.0.0.1??
    Did I make a mistake in the installation steps somehow?

    Michael

  9. #19
    Cine.ZxCommunity's Avatar
    Cine.ZxCommunity is offline Senior Member
    Join Date
    Jul 2011
    Posts
    55
    Rep Power
    3

    Default

    Hmm.. I see some errors there..

    First, the command must be run exactly as I wrote it, seems you changed "zimbra_ldap_password" to your password (that part of the command actually extracts your LDAP password from LDAP and passes it as an argument).

    Then, in the second command you launched seems you substituted backticks (`) with ticks (').. This cannot work because commands written between backticks will be executed, while commands between simple ticks won't..


    Cine - Community Manager - ZeXtras
    www.zextras.com

  10. #20
    mludwig is offline Senior Member
    Join Date
    Mar 2008
    Posts
    52
    Rep Power
    7

    Default

    OK, thanks for pointing that out. I indeed guessed I had to enter the password.
    So, I did that again and the result is:

    Code:
    zimbra@mail:~$ ldapsearch -x -D `zmlocalconfig -m nokey -s zimbra_ldap_userdn` -w `zmlocalconfig -m nokey -s zimbra_ldap_password` -h `hostname -f`
    # extended LDIF
    #
    # LDAPv3
    # base <> (default) with scope subtree
    # filter: (objectclass=*)
    # requesting: ALL
    #
    
    # zimbra
    dn: cn=zimbra
    objectClass: organizationalRole
    description: Zimbra Systems Application Data
    cn: zimbra
    
    # admins, zimbra
    dn: cn=admins,cn=zimbra
    objectClass: organizationalRole
    description: admin accounts
    cn: admins
    
    [...]


    So it seems the command did what it was expected to?
    Thank you for your help! Really appreciate it! :-)

    Michael

Page 2 of 3 FirstFirst 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Success: 7.0.1 FOSS to 7.0.1 NE (Ubuntu 8.04)
    By dipeshmehta in forum Zimbra Success Stories
    Replies: 0
    Last Post: 05-30-2011, 03:56 AM
  2. Successful upgrade from 6.0.10 to 7.0.1 on Ubuntu 8.04 x64
    By clayway in forum Zimbra Success Stories
    Replies: 0
    Last Post: 03-14-2011, 02:24 PM
  3. Replies: 22
    Last Post: 03-11-2011, 08:10 AM
  4. Replies: 17
    Last Post: 02-11-2011, 03:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •