Results 1 to 3 of 3

Thread: [SOLVED] 6.0.13_GA_2918 and 7.1.1_GA_3196 gone critical ?

  1. #1
    dik23 is online now Advanced Member
    Join Date
    Dec 2010
    Location
    UK
    Posts
    225
    Rep Power
    4

    Default [SOLVED] 6.0.13_GA_2918 and 7.1.1_GA_3196 gone critical ?

    Anyone here know why my server's now emailing me that the 6.0.13_GA_2918 and 7.1.1_GA_3196 updates are now critical rather than non-critical as it was before ?

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,486
    Rep Power
    56

    Default

    Quote Originally Posted by dik23 View Post
    Anyone here know why my server's now emailing me that the 6.0.13_GA_2918 and 7.1.1_GA_3196 updates are now critical rather than non-critical as it was before ?
    Do you think it may have something to do with the Patch that was recently issued for 7.1.1 etc.?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    dik23 is online now Advanced Member
    Join Date
    Dec 2010
    Location
    UK
    Posts
    225
    Rep Power
    4

    Default

    OK, I'm using 6.x so not really paying attention to 7.x , yet

    Thanks for the info - it's a bit misleading that 6.0.13_GA_2918 has no patch and no change since release but comes through separately as critical ie if I updated to 6.0.13_GA_2918 I'd still get the notice about v7

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •