Results 1 to 3 of 3

Thread: zimlet contact collector not working after update to 4.0.3

  1. #1
    scalper is offline Partner (VAR/HSP)
    Join Date
    Jul 2006
    Location
    KL, Malaysia
    Posts
    123
    Rep Power
    8

    Default zimlet contact collector not working after update to 4.0.3

    I just notice this problem. I am unable to drag and add contact using this zimlet. Have anybody else encounter this problem?

    This zimlet is way too important for my demo unit. There's woos and waahs from my customer seeing me dragging emails into the contact collector to auto add into contact list..

    May be one of the selling point It is for me..
    Last edited by scalper; 10-19-2006 at 09:19 AM.

  2. #2
    dkarp is offline Zimbra Employee
    Join Date
    Aug 2005
    Posts
    1,433
    Rep Power
    11

    Default Known issue...

    There's already another forum thread on this, a bug has been filed, and engineering has fixed the bug in mainline.
    Bugzilla - Wiki - Downloads - Before posting... Search!

  3. #3
    scalper is offline Partner (VAR/HSP)
    Join Date
    Jul 2006
    Location
    KL, Malaysia
    Posts
    123
    Rep Power
    8

    Default

    sorry.. my fault.. haven't search it first..

    anyway.. here's the workaround
    Last edited by scalper; 10-19-2006 at 02:47 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  2. Replies: 5
    Last Post: 01-11-2008, 05:34 AM
  3. Update Received Date in Folder-Listing
    By Oswald-Kolle in forum Installation
    Replies: 25
    Last Post: 08-21-2007, 04:21 PM
  4. Replies: 13
    Last Post: 07-20-2007, 03:21 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •