Results 1 to 4 of 4

Thread: postfix lost connection to mailbox lmtp recently

  1. #1
    jaruwat is offline Starter Member
    Join Date
    May 2011
    Rep Power

    Question postfix lost connection to mailbox lmtp recently

    postfix/error[10993]: B80DD3282855: to=<>, relay=none, delay=0.09, delays=0.07/0.01/0/0.01, dsn=4.4.2, status=deferred (delivery temporarily suspended: lost connection with[] while sending end of data -- message may be sent more than once).

    My Zimbra OE 7.1.0 got lost connection to lmtp many time after upgrade to last version 7.1.0. It running on Red Hat KVM assigned 4 cored and 8GB of memory Estimated user about 700 users.

    I've tried to fine parameter of each modules. last thing is reduce connection of lmtp from postfix only 1 session.

  2. #2
    magneticinduction is offline Active Member
    Join Date
    Apr 2009
    Rep Power


    I get this error too. Have you been able to fix it?

  3. #3
    davidrios is offline New Member
    Join Date
    Sep 2009
    Rep Power


    Quote Originally Posted by magneticinduction View Post
    I get this error too. Have you been able to fix it?
    I get the same error, ZCS version 6.0.10

  4. #4
    PhD is offline Senior Member
    Join Date
    Jun 2011
    Rep Power


    im also seeing this about once a week...
    i have to restart zmmailboxdctl for it to fix itself then flush the mailq to release the deferred messages.

    when this happens - we occasionally have a problem with one or two same users then not being able to log in to the webui...

    i came across this - either its an MTU problem, or the firewall is blocking special ICMP packets

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. postdrop fail to create file after upgrade to 5.0.3
    By echoadisan in forum Installation
    Replies: 23
    Last Post: 07-15-2013, 03:02 PM
  2. can't you help me
    By iwan siahaan in forum Administrators
    Replies: 6
    Last Post: 12-17-2007, 06:53 PM
  3. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  4. SMTP SSL Problem
    By nexus in forum Installation
    Replies: 8
    Last Post: 03-15-2007, 07:26 AM
  5. lost connection after RCPT
    By scott_mcneilage in forum Administrators
    Replies: 1
    Last Post: 05-20-2006, 04:00 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts