Results 1 to 4 of 4

Thread: Zimbra crashes every hour after migration

  1. #1
    magneticinduction is offline Active Member
    Join Date
    Apr 2009
    Posts
    27
    Rep Power
    6

    Default Zimbra crashes every hour after migration

    My Zimbra server crashes every hour after I migrated to a new box/IP.

    How do I fix this? Where do I look for more info?

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,506
    Rep Power
    57

    Default

    Quote Originally Posted by magneticinduction View Post
    My Zimbra server crashes every hour after I migrated to a new box/IP.

    How do I fix this?
    Who will be able to tell you when you've provided no information about the problem nor what exactly your 'migration' was.

    Quote Originally Posted by magneticinduction View Post
    Where do I look for more info?
    Start with the log files
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    magneticinduction is offline Active Member
    Join Date
    Apr 2009
    Posts
    27
    Rep Power
    6

    Default

    I was asking what files I needed to look at. When I asked, "Where do I look for more info?"

    Does anyone know a place I can start from?

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,506
    Rep Power
    57

    Default

    Quote Originally Posted by magneticinduction View Post
    I was asking what files I needed to look at. When I asked, "Where do I look for more info?"

    Does anyone know a place I can start from?
    You look in the log files, I've already given you the link.

    In addition, you also need to give some description of what you've actually done to this server.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. admin consol blank after 5.0.3 upgarde
    By maumar in forum Administrators
    Replies: 6
    Last Post: 03-21-2008, 05:16 AM
  2. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 11:39 AM
  3. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  4. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •