Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: My zimbra not work

  1. #11
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,586
    Rep Power
    57

    Default

    Quote Originally Posted by dinho View Post
    zmmailboxdctl start
    ls: cannot access ZimbraConnectorOLK*x86.msi: No such file or directory
    ls: cannot access ZimbraConnectorOLK*x64.msi: No such file or directory
    ls: cannot access zimbra-isync*.dmg: No such file or directory
    Those error messages do not stop Zimbra from starting and running correctly.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  2. #12
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,586
    Rep Power
    57

    Default

    Quote Originally Posted by dinho View Post
    zimbra@zimbra:~$ zmcontrol restart
    Host zimbra
    Stopping stats...Done.
    Stopping mta...Done.
    Stopping spell...Done.
    Stopping snmp...Done.
    Stopping cbpolicyd...Done.
    Stopping archiving...Done.
    Stopping antivirus...Done.
    Stopping antispam...Done.
    Stopping imapproxy...Done.
    Stopping memcached...Done.
    Stopping mailbox...Done.
    Stopping logger...Done.
    Stopping zmconfigd...Done.
    Stopping ldap...Done.
    Host zimbra
    Starting ldap...Done.
    Starting zmconfigd...Done.
    Starting logger...Done.
    Starting mailbox...Done.
    Starting memcached...Done.
    Starting snmp...Done.
    Starting spell...Done.
    Starting mta...Done.
    Starting stats...Done.
    zimbra@zimbra:~$
    Why do you have the imapproxy and/or memcached installed? They should not be installed or enabled on a single server installation, search the forums for details on how to remove them.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Help, I think I am running Zimbra as root!
    By primaxx in forum Administrators
    Replies: 9
    Last Post: 10-06-2010, 11:04 AM
  2. Replies: 22
    Last Post: 12-02-2007, 05:05 PM
  3. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •