Results 1 to 2 of 2

Thread: [SOLVED] Mail send through web client arrives as garbage characters

  1. #1
    jorge_s is offline Active Member
    Join Date
    Apr 2011
    Posts
    28
    Rep Power
    3

    Default [SOLVED] Mail send through web client arrives as garbage characters

    The mail I sent through web client is arriving to gmail, hotmail and outlook clientes as garbage characters.

    Any ideas what it could be?

    I am using Zimbra Community 7.0.1

    thanks for your time!

  2. #2
    jorge_s is offline Active Member
    Join Date
    Apr 2011
    Posts
    28
    Rep Power
    3

    Default

    Apparently someone did "manual changes" to Zimbra files and corrupted the installation. I had to reinstall it and move mail with imapsync to the new installation.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 04:32 PM
  2. Replies: 4
    Last Post: 01-03-2008, 03:39 PM
  3. DynDNS and Zimbra
    By afterwego in forum Installation
    Replies: 30
    Last Post: 04-01-2007, 03:34 PM
  4. Installed OK - Can send but not recieve email
    By gregbazar in forum Installation
    Replies: 3
    Last Post: 11-05-2005, 04:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •