Results 1 to 2 of 2

Thread: Anyone upgrade to 7.1 yet?

  1. #1
    xeon is offline Advanced Member
    Join Date
    Oct 2008
    Posts
    212
    Rep Power
    6

    Default Anyone upgrade to 7.1 yet?

    I was planning on upgrading my server to 7.0.1 this weekend. Saw Zimbra released 7.1 today. Always skeptical to upgrade without hearing success stories. I am running 6.0.8 P1 NE on Ubuntu 8.04 x64.

    Have you upgraded to 7.1? If so, what OS and from what version?

  2. #2
    centrex is offline Special Member
    Join Date
    Aug 2007
    Posts
    100
    Rep Power
    7

    Default

    RHEL5 x86_64 7.0.1 Patch 1 to 7.1.0 GA.

    Result: Upgrade script failed and server died.

    http://www.zimbra.com/forums/adminis...-x86_64-a.html

    Bug 58733 – zmconfigd doesn't respond to stop/kill signal

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Upgrade from 6.0.10 to 7 beta4
    By alex70 in forum Installation
    Replies: 14
    Last Post: 05-11-2012, 02:02 PM
  2. Database Errors
    By BigBirdy in forum Administrators
    Replies: 6
    Last Post: 03-24-2011, 01:06 PM
  3. [SOLVED] Zimbra 7.0.1 Database Issue after upgrade
    By n.bochev in forum Administrators
    Replies: 3
    Last Post: 03-16-2011, 01:07 AM
  4. Replies: 6
    Last Post: 03-14-2011, 04:21 AM
  5. [SOLVED] New zcs 7 install : database errors founds
    By dkbk in forum Administrators
    Replies: 4
    Last Post: 03-01-2011, 06:49 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •