Hey all guys here.

I would like to get my zimbra server memcached upgraded by any security reason. Now the version i can see in the zimbra directory is 1.4.2 . How can i upgrade to the newest version??? Does any one can help?