Page 1 of 3 123 LastLast
Results 1 to 10 of 23

Thread: An incorrect archive of Zimbra 7.0.1 for Ubuntu 8.04 x64

  1. #1
    Quarck is offline Intermediate Member
    Join Date
    Sep 2010
    Location
    Russia, Abakan
    Posts
    18
    Rep Power
    4

    Default An incorrect archive of Zimbra 7.0.1 for Ubuntu 8.04 x64

    I've just downloaded the subj and got this message: "tar: Unexpected EOF in archive". Size of archive suspicious small (183 Megs) than other archives about 600.

  2. #2
    woeper's Avatar
    woeper is offline Active Member
    Join Date
    Nov 2006
    Location
    Brussels, Belgium
    Posts
    28
    Rep Power
    8

    Default

    Quote Originally Posted by Quarck View Post
    I've just downloaded the subj and got this message: "tar: Unexpected EOF in archive". Size of archive suspicious small (183 Megs) than other archives about 600.
    Same problem here ! Hope they fix is fast !

  3. #3
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by woeper View Post
    Same problem here ! Hope they fix is fast !
    I guess you've filed a bug report about the problem?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    Quarck is offline Intermediate Member
    Join Date
    Sep 2010
    Location
    Russia, Abakan
    Posts
    18
    Rep Power
    4

    Default

    Should I fill bug report about this error in Bugzilla? I think bugzilla created for bugs in ZCS or Zimbra Desktop but not for site mistakes.

  5. #5
    woeper's Avatar
    woeper is offline Active Member
    Join Date
    Nov 2006
    Location
    Brussels, Belgium
    Posts
    28
    Rep Power
    8

    Default

    Quote Originally Posted by Quarck View Post
    Should I fill bug report about this error in Bugzilla? I think bugzilla created for bugs in ZCS or Zimbra Desktop but not for site mistakes.
    YES PLEASE ?

  6. #6
    woeper's Avatar
    woeper is offline Active Member
    Join Date
    Nov 2006
    Location
    Brussels, Belgium
    Posts
    28
    Rep Power
    8

    Default

    Quote Originally Posted by phoenix View Post
    I guess you've filed a bug report about the problem?
    NOPE I DIDN'T !
    Can you do it please ?

  7. #7
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by woeper View Post
    NOPE I DIDN'T !
    It's not necessary to shout, I can read English.

    Quote Originally Posted by woeper View Post
    Can you do it please ?
    No, why should I do it?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  8. #8
    scibile is offline Junior Member
    Join Date
    Mar 2011
    Posts
    8
    Rep Power
    4

    Default update the link please!

    please, stop kidding and update the link as soon as possible!



    Quote Originally Posted by phoenix View Post
    It's not necessary to shout, I can read English.

    No, why should I do it?

  9. #9
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by scibile View Post
    please, stop kidding and update the link as soon as possible!
    I not 'kidding'.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  10. #10
    scibile is offline Junior Member
    Join Date
    Mar 2011
    Posts
    8
    Rep Power
    4

    Default

    Quote Originally Posted by Quarck View Post
    Should I fill bug report about this error in Bugzilla? I think bugzilla created for bugs in ZCS or Zimbra Desktop but not for site mistakes.
    How can I open a bug report about this issue?
    We have lost a lot of documents and we need this upgrade ASAP.

    Thankyou.

Page 1 of 3 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  2. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  3. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  4. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •