Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: [SOLVED] Spam headers missing after upgrading to Zimbra CS 7

  1. #11
    libregeek is offline Junior Member
    Join Date
    Mar 2011
    Posts
    9
    Rep Power
    4

    Default

    Please ignore my last post. Spam messages are now automatically dropped into the *Spam* folder. Thank you very much for your help in troubleshooting the issue.

  2. #12
    ewilen's Avatar
    ewilen is offline Moderator
    Join Date
    Jun 2008
    Location
    Berkeley, CA
    Posts
    1,474
    Rep Power
    9

    Default

    Good to hear. You should make a note of your change, in case you need to change back or if it reverts when you upgrade.

  3. #13
    libregeek is offline Junior Member
    Join Date
    Mar 2011
    Posts
    9
    Rep Power
    4

    Default

    @ewilen
    Sure. I had already documented it in our internal wiki. Marking this as Solved. Thank you very much.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra 6 on Ubuntu 8.04 x64 reverting to IPv6
    By nimble7 in forum Installation
    Replies: 1
    Last Post: 11-30-2010, 12:03 AM
  2. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  3. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  4. Replies: 16
    Last Post: 09-07-2006, 06:39 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •