Results 1 to 3 of 3

Thread: Zimbra Admin not loading only Front-end interface loading

  1. #1
    groenator is offline New Member
    Join Date
    Sep 2010
    Posts
    3
    Rep Power
    4

    Default Zimbra Admin not loading only Front-end interface loading

    Hello there,

    when I try to login into zimbra admin the page cannot load, but if I want to login into the email interface the page loads and I can type admin username and password and everything works well. I stop the firewall, I stop the selinux, I run zmvcontrol status and all services are running but still I cannot access the admin page. I would appreciate if someone can help me.

    PS: IP tables are disabled as well.

  2. #2
    fyd
    fyd is offline Elite Member
    Join Date
    Oct 2010
    Posts
    373
    Rep Power
    4

    Default

    hi .. whats the status on this? Which version are you running? Unfortunately none of the threads that address this issue ends up with a fix.
    Atleast can anyone say what could be causing this? It happens with just one account in my server. NOT a browser issue, it happens with all of them. I can't believe this has come a long way till 6.0.9.

    This is what shows in firebug, Error: this._childDiv is undefined
    Source File: https://zmhostname:7071/zimbraAdmin/...v=101115214812
    Line: 19840

  3. #3
    mowglie is offline Active Member
    Join Date
    Oct 2010
    Posts
    27
    Rep Power
    4

    Default

    same here! still no solution or even attempted ones? i have the exact same dilemma.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  2. Replies: 22
    Last Post: 12-02-2007, 05:05 PM
  3. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  4. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •