Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: LDAP: error code 49 - Invalid Credentials

  1. #11
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    Quote Originally Posted by Cuenta View Post
    It's an update from 5.0.21_GA_3150 and I need keep all the email accounts.
    Just out of interest, why are yoy running the set-up now - what happened during the initial upgrade? Did you have any problems or errors when you first ran the upgrade?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  2. #12
    Cuenta is offline Junior Member
    Join Date
    Nov 2010
    Posts
    6
    Rep Power
    4

    Default

    Quote Originally Posted by phoenix View Post
    Just out of interest, why are yoy running the set-up now - what happened during the initial upgrade? Did you have any problems or errors when you first ran the upgrade?
    The same ldap error in upgrade and set-up, maybe an misconfiguration of the DNS system.

    Finally, I restored a backup, reinstalled 5.0.21 and Zimbra is working fine. I will try de upgrade next Friday, I cant leave the mail system down until then.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. LDAP error code 49 - invalid credentials
    By fieze in forum Installation
    Replies: 8
    Last Post: 05-09-2008, 05:12 AM
  2. 3 testing: LDAP: 389 Failed when restore zimbra
    By victorLeong in forum Administrators
    Replies: 15
    Last Post: 05-24-2007, 06:45 AM
  3. LDAP Invalid Credentials on install
    By rory_d in forum Installation
    Replies: 1
    Last Post: 09-30-2005, 08:51 AM
  4. Replies: 6
    Last Post: 09-13-2005, 01:09 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •