Results 1 to 3 of 3

Thread: postfix error

  1. #1
    muthumanikandan.k is offline New Member
    Join Date
    Oct 2010
    Posts
    4
    Rep Power
    4

    Default postfix error

    Hi

    when i start the mail server (open source ) , The postfix is not running automatically . so i start manually . please share your ideas and help to me

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    You should update your forum profile with the output of the following command (do not post the output in this thread):

    Code:
    zmcontrol -v
    Quote Originally Posted by muthumanikandan.k View Post
    when i start the mail server (open source ) , The postfix is not running automatically . so i start manually . please share your ideas and help to me
    You should start by look in the log files and see if there's any errors then search the forums for those errors.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    muthumanikandan.k is offline New Member
    Join Date
    Oct 2010
    Posts
    4
    Rep Power
    4

    Default

    Thank you for your Replay .. NO Errors in log file . but i have a doubt.

    is sendmail stop the other service like postfix.

    Note : The sendmail is not configured in my server.

    regards
    muthu manikandan.k

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. postdrop fail to create file after upgrade to 5.0.3
    By echoadisan in forum Installation
    Replies: 23
    Last Post: 07-15-2013, 03:02 PM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  3. Replies: 20
    Last Post: 03-18-2008, 05:37 AM
  4. [SOLVED] Debian Etch 32 / 64: MTA not working
    By xflip in forum Installation
    Replies: 2
    Last Post: 01-18-2008, 04:58 AM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •