Results 1 to 2 of 2

Thread: Help! "zmmsgtrace: command not found"

  1. #1
    dpmchris is offline Special Member
    Join Date
    Nov 2007
    Location
    Chicago
    Posts
    105
    Rep Power
    7

    Default Help! "zmmsgtrace: command not found"

    I wanted to trace a message that a user sent out, but kept getting "zmmsgtrace: command not found". This is the first time that I went to do a zmmsgtrace since we upgraded from Zimbra 5 in September.

    I went to manually look for the binary but did not find it in /opt/zimbra/bin/ or in /opt/zimbra/libexec/ or anywhere else I looked. Anybody know where I should be looking, or how to replace the missing command?


    Thank you,
    Chris @ Purohit
    Version 6.0.16_GA_2998.NETWORK Apr 4, 2012 MACOSXx86
    Xserve 2x Dual Core Xeons 10GB with Xserve RAID

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Daily mail report always reports "No messages found"
    By McPringle in forum Installation
    Replies: 42
    Last Post: 06-13-2011, 08:57 AM
  2. adjust time outs for "server not found"
    By gwerkheiser in forum Administrators
    Replies: 0
    Last Post: 09-05-2007, 02:20 PM
  3. Replies: 5
    Last Post: 02-12-2007, 08:58 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •