Results 1 to 2 of 2

Thread: UI Theme

  1. #1
    Rick Baker is offline Loyal Member
    Join Date
    Dec 2005
    Location
    Eugene, OR
    Posts
    78
    Rep Power
    9

    Default UI Theme

    I have one user who has set their UI to Sky. The contacts and email color are correct, but the calendar is orange. I have tried both Explorer and Firefox with no luck. Cleared the cache for both browsers with no luck. Change the UI to green and then back to blue with no luck.

    We are using Network Edition 4.0 RHEL.

  2. #2
    pshah is offline Zimbra Employee
    Join Date
    Sep 2005
    Location
    Sunnyvale, CA
    Posts
    269
    Rep Power
    9

    Default

    Any chance you can post a screenshot of what you're seeing?

    Ususally, clearing cache/cookies should do the trick.
    Bugzilla - Wiki - Downloads - Before posting... Search!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem setting default theme for a domain
    By iain in forum Administrators
    Replies: 8
    Last Post: 09-19-2007, 12:14 AM
  2. Most functional UI theme for Web Client
    By mheid5 in forum Administrators
    Replies: 5
    Last Post: 05-12-2007, 06:19 PM
  3. Remove Custom Theme
    By smokey7722 in forum Administrators
    Replies: 1
    Last Post: 05-10-2007, 02:36 PM
  4. Mixed Theme problems
    By jhoelz in forum Administrators
    Replies: 5
    Last Post: 03-26-2007, 06:19 AM
  5. theme changing
    By reckless2k2 in forum Installation
    Replies: 4
    Last Post: 02-28-2007, 12:20 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •